Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Awatar użytkownika
marcin24
klubowicz
klubowicz
Posty: 1030
Rejestracja: 30 mar 2011, 19:34
Przebieg: 175000
Silnik: 1.3 multijet
Rocznik: 2008
Lokalizacja: Bielsko-Biała/Skoczów
Podziękował: 69 razy
Otrzymał podziękowań: 68 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: marcin24 »

W Tipo jest elektryczne wspomaganie.
Pozdrawiam wszystkich
Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 2138
Rejestracja: 25 lis 2012, 19:32
Przebieg: 200000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Podziękował: 304 razy
Otrzymał podziękowań: 210 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: leszek1234 »

Zbyszku - powtarzam, po awarii także nie miałem żadnego komunikatu o przestawieniu rozrządu. Zjeżdżając pod domem z lawety pojawił się jedynie błąd katalizatora. Błąd dot. rozrządu wyświetlił się po naprawie. Myślę, że to zależy, w którą stronę rozrząd jest przestawiony. Może jest tak, że jeśli jest spóźniony w stos. do położenia wału (zerwany klin) to go nie widzi, a jak jest za wcześnie to go widzi - tylko tak to mogę sobie wyjaśnić.
Czy ten brak kompresji odczuwałeś w czasie jazdy przed awarią, były jakieś objawy? Zapytam wprost - widziałeś pomiar kompresji, czy mechanik nie opowiada legendy, aby doliczyć do rachunku robotę, której nie będzie robił. Miałem takiego znajomego mechanika, który kiedyś w chwili szczerości opowiadał jak wali w rogi klientów kasując ich za wymyślone roboty, jako swój najlepszy numer traktował remont generalny silnika, podczas gdy nie odkręcił ani jednej śruby - chodziło o jakąś pierdołę, silnik był sprawny a on przeczyścił łączenia elementów z zewnątrz i przetarł olejem.

Poza wszystkim to ciekawe jest, że fabryczny rozrząd (tzn.kółko z klinem) wytrzymał u mnie 170 tys.km a u Ciebie, zrobiony tak dokładnie wytrzymał 40. Gdzie leży problem, jaki interwał jest bezpieczny?
Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1843
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 336 razy
Otrzymał podziękowań: 152 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

Być może masz rację i kierunek jest istotny , ale tak czy tak , biorąc pod uwagę przypadki z forum to ten właściwy kierunek pozbawiony jest ( fabrycznie ) odpowiednio wczesnej sygnalizacji . Mechanik do poniedziałku nie załatwi nowego koła , więc póki co robota stoi . Osobiście jednak podejrzewam tutaj jakąś inną przyczynę - trzy cylindry mają super sprężanie , tłoki wyglądają jak z fabryki , a na drugim brak kompresji ? Nie trzyma mi się to kupy i mam wrażenie , że mechanik myśli tak samo . Jeszcze nie mam pewności , czy zdecyduje o zrzucaniu głowicy , może użyje innej metody - zobaczymy . Będę informował 😊 Pozdrawiam 😊
Awatar użytkownika
marcin24
klubowicz
klubowicz
Posty: 1030
Rejestracja: 30 mar 2011, 19:34
Przebieg: 175000
Silnik: 1.3 multijet
Rocznik: 2008
Lokalizacja: Bielsko-Biała/Skoczów
Podziękował: 69 razy
Otrzymał podziękowań: 68 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: marcin24 »

wystarczy że była kolizja( nie koniecznie będzie ślad na tłoku) delikatna na tym cylindrze co nie ma kompresji, zwór się wykrzywił nawet delikatnie ale już nie przylega idealnie do przylgni gniazda, i to jak najbardziej trzymie się kupy, rozrząd o 2 żeby przestawiony i już, nie chce nikogo pogrążać ani smucić ale tak to wygląda, pierwsze złożyć nowe koło złożyć rozrząd i i jeszcze raz sprawdzić kompresje, będzie to samo to głowica up i będzie wszystko jasne.
Pozdrawiam wszystkich
Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 2138
Rejestracja: 25 lis 2012, 19:32
Przebieg: 200000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Podziękował: 304 razy
Otrzymał podziękowań: 210 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: leszek1234 »

marcin24 pisze: 18 kwie 2021, 1:02 pierwsze złożyć nowe koło złożyć rozrząd i i jeszcze raz sprawdzić kompresje,
właśnie, może samo rozjechanie rozrządu jest tego przyczyną - oby.
Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1843
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 336 razy
Otrzymał podziękowań: 152 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

Zobaczymy , ale już sam jestem ciekaw 😅
Awatar użytkownika
Kuzyn_z_Sosnowca
klubowicz
klubowicz
Posty: 6771
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Podziękował: 293 razy
Otrzymał podziękowań: 404 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: Kuzyn_z_Sosnowca »

Jeśli faktycznie klin się zerwał, to ciekawe wnioski mi się nasuwają.
- jeśli nowe koło rozrządu wytrzymuje krócej niż pasek, to moim zdaniek ktoś coś sp....
- jeśli jednak wszystko zostało zrobione prawidłowo, oznacza to, że nie warto się interesować wymianą koła, dopóki klin się nie zerwie, bo profilaktyczna wymiana nic nie gwarantuje.
- po zerwaniu klina, remoncie głowicy i założeniu nowego koła rozrządu, nie mamy żadnej pewności, że zaraz nie biedzie powtórki.
.
.
.
- koło rozrządu trzeba wymienić samodzielnie :p
Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1843
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 336 razy
Otrzymał podziękowań: 152 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

Zgadzam się z Tobą . Niestety tu profilaktyka się nie sprawdza . Jeśli nie ma potrzeby wymiany uszczelnienia na wale , to lepiej nie ruszać . Ciekawa rzecz , że koło pasowe wg mechanika nadal nie wykazuje żadnych objawów zużycia . . . Niby guma się starzeje i na to jak wiemy rady póki co nie ma . . . Ale przecież komuś trzeba ufac , prawda ?
Kuzynie , ja się zastanawiam nad czym innym - to podwójne koło pasowe występuje w t- jet tylko u nas i jak widać fiat od tego odszedł . W nowym tipo podobno też już elektryczne wspomaganie . Zatem , czy jednak moment którym dokręca się śrubę kola zębatego ( ten , który zdobyłem ) na pewno powinien być taki sam , jak w silnikach ze spomaganiem elektrycznym? Niestety na tą chwilę nie jestem w stanie tego we własnym zakresie zweryfikować . Ale coś mi się zdaje , że pewne różnice mogą jednak być . . . Logika tak podpowiada . Może zatem jest jeszcze kos na forum , kto ma dojścia i mógłby się czegoś bliżej dowiedzieć ? Pozdrawiam 😊
P.S.
Stwierdzenie , że koło zębate wytrzymuje mniej niż pasek . . . Samo koło zębate nie ulega przecież zniszczeniu przy założeniu , że klin nie ma spełniać roli blokady . . . Zatem ten moment myślę jest tu kluczowy .Moment dokręcenia koła do wału .
Awatar użytkownika
Kuzyn_z_Sosnowca
klubowicz
klubowicz
Posty: 6771
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Podziękował: 293 razy
Otrzymał podziękowań: 404 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: Kuzyn_z_Sosnowca »

Wspomaganie elektryczne było zawsze w silnikach tego typu, już od stilo 1.4 16v. Bravo II, Punto, Abarth, Alfy i Lancie zawsze miał wspomaganie elektryczne. Hydraulikę ma tylko Linea i chyba Diablo.
Nie grzebałem przy tym, więc nie wiem jak to tam wygląda, ale jeśli koło zębate nie jest nasadzane na stożek, to klin pełni właśnie rolę blokady, a śruba ma za zadanie zapobiegać spadnięciu. To co jest w naszych kołach rozrządu to jakiś żart współczesnej techniki. Policzone na styk i dołożenie pompy wspomagania sprawia że nie wytrzymuje obciążenia.
Klin na wałku powinien wyglądać jak na zdjęciu poniżej. Element z hartowanej stali, a koło zębate ciasno się nabija lub podgrzewa przed założeniem. Tak jest w starych samochodach, motocyklach i maszynach przemysłowych. To co jest u nas, to ułatwiacz/przyspieszacz procesu produkcji i montażu silnika. Wytrzymał gwarancje, wytrzymał leasing, więc w czym problem?
https://www.rocketronics.de/shop/images ... h-8-21.jpg
Awatar użytkownika
marcin24
klubowicz
klubowicz
Posty: 1030
Rejestracja: 30 mar 2011, 19:34
Przebieg: 175000
Silnik: 1.3 multijet
Rocznik: 2008
Lokalizacja: Bielsko-Biała/Skoczów
Podziękował: 69 razy
Otrzymał podziękowań: 68 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: marcin24 »

Nie wiem czy zrzucać całą winę na koło zębate, są fabryczne auta które przejechały po 200 i więcej tys. Bez tego problemu. Masz pewność że mechanich (lub ktoś w fabryce nie dał ciała) wykonał przykrecenie tego koła zgodnie z procedurą tzn. Używał odpowiedniego narzędzia do zablokowania kółka zębatego i prawidłowo to zrobił? Widziałeś na własne oczy? Ja nie ma zaufania do fachowców i specjalistów, większość robię sam a jak nie mam możliwości to mam tak że muszę im patrzeć na ręce. Także zaliczyłbym tu czynnik ludzki.
Pozdrawiam wszystkich
pogromcaslaskiej
klubowicz
klubowicz
Posty: 526
Rejestracja: 20 sie 2013, 22:35
Przebieg: 72000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Tarnowskie góry
Podziękował: 37 razy
Otrzymał podziękowań: 43 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: pogromcaslaskiej »

Awatar użytkownika
Kuzyn_z_Sosnowca
klubowicz
klubowicz
Posty: 6771
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Podziękował: 293 razy
Otrzymał podziękowań: 404 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: Kuzyn_z_Sosnowca »

Celowa zagrywka żeby wymieniać samochody. Najważniejszy element jest najsłabszy.
Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1843
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 336 razy
Otrzymał podziękowań: 152 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

Oczywiście oglądałem i ten filmik . Moim zdaniem on też potwierdza , że kluczowy jest moment siły , zakładając że nie ma dodatkowych oporów pochodzących od osprzętu .
Kuzynie - też uważam , że gdyby koło zębate było osadzone na stożku , byłoby to znacznie lepsze rozwiązanie . Szczególnie , że mamy to podwójne koło pasowe , ale niestety tak nie jest 😊, tak naprawdę trudno jest z całą pewnością powiedzieć dlaczego tak się dzieje . . .mam zaufanie do swojego mechanika i jestem pewien że wcześniej , przy wymianie rozrządu zdobył informacje dotyczące momentu i kąta przykręcania śruby koła zębatego oraz je zastosował . W chwili obecnej pociesza mnie fakt , że na trzech cylindrach mam stopień sprężania 10 😅 Jeśli się nie mylę , jest to o 0,2 więcej od fabrycznego , a auto ma już 200 tys nalatane , z tego 160 na LPG 😅 Zobaczymy , co się stało z tym drugim cylindrem , ale podejrzewam jakąś przyczynę nie związaną zupełnie z zerwanym klinem . Pozdrawiam 😊
Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 2138
Rejestracja: 25 lis 2012, 19:32
Przebieg: 200000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Podziękował: 304 razy
Otrzymał podziękowań: 210 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: leszek1234 »

A tu wyjaśniony problem klina na kole zębatym wału silnika tyle , że w grupie VAG - ale to bez różnicy.
Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 2138
Rejestracja: 25 lis 2012, 19:32
Przebieg: 200000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Podziękował: 304 razy
Otrzymał podziękowań: 210 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: leszek1234 »

Po raz drugi zerwałem klin na kole zębatym wału silnika. Silnik zgasł mi niespodziewania gdy stałem na czerwonym. Co prawda wcześniej miał miejsce mały wyścig z BMW (wygrany:) więc było pałowanie silnika. . Po kilku próbach odpalenia były tylko podrygi (wolne obroty bez mocy). Nie chciało mi się wierzyć, że po przejechaniu 10 tys km znowu klin się zerwał. No ale założyłem, że to może to. Więc dałem spokój i laweta z PZU i powrót do domu. Jak już pisałem wcześniej , po poprzedniej awarii kółko zostało wymienione standardowo (wg mechanika) czyli bez specjalnego pochylenia się nad wymianą. Kółko zakupione przez niego - jakiś chiński zamiennik z gófnolitu za ok.90 zł (klin jednolicie odlany z całością z jakiegoś stopu aluminium, po którym nie został ślad) , przykręcone kluczem udarowym siłą... "przypadkową". No więc teraz wysiliłem się i zakupiłem w serwisie Fiata kółko OEM (230zł) - jakość wyraźnie lepsza, klin z innego materiału, nową śrubę OEM (naście zł za 3 szt bo tylko tak sprzedają) i klej (Loxeal 83-55) na allegro. No i tym razem dodałem wiedzę zapodaną przez kolegę Zibi . Klej nakłada się nie od samego początku gwintu . Ok 1 cm należy zostawić czystego gwintu. Tu link do oryginalnego info Zibi186 https://www.lineaklubpolska.pl/viewtopi ... &start=525 Naprawa wykonana podobno zgodnie z moimi wskazówkami. Autko chodzi, kompresja jest. Koszt robocizny 200zł. Właściciel (czyli ja) - znowu szczęśliwy.
I moja przestroga dla potomnych:
od kilku dni auto miało problem z zapalaniem, trzeba było kręcić rozrusznikiem z wciśniętym pedałem gazu , spaliny śmierdziały. Prawdopodobnie to był początek przesunięcia rozrządu. Zignorowałem ten problem, bo własnie zatankowałem nową benzynę (niby Shell cudo.. Bruce..Lee..power:) i myślałem, że taka "superjakość" paliwa. Jak sięgam pamięcią, poprzednio też tak było. Więc jeśli nagle auto nie zapala normalnie to dajcie POZOR!!! (jak mówią Czesi:).

Co mnie cieszy, to oczywiście to, że nie doszło do kolizji. I myślę, że kluczowe było to, że powiedziałem mechanikowi od czego ma zacząć - absolutnie bez prób uruchamiania silnika. Bo prawdopodobnie, mechanikowi do głowy by nie przyszło tam szukać awarii - szukając po omacku i próbując uruchomić silnik za wszelka cenę doprowadziłby wreszcie do uszkodzenia zaworów, za co ostatecznie zapłaciłby klient;)

W serwisie fiata uzyskałem info co do siły dokręcania kółka zębatego w Linei (jest inny niż w innych autach np. Bravo z T-jet)- właściwe wartości to 40Nm + 117st. czyli wstępnie dokręcamy z siłą 40Nm a potem jeszcze kręcimy 117 stopni. Koniecznie odtłuszczenie wszystkiego, nowa śruba i klej. Przyczyną urywania klina po ingerencji mechanika jest niewłaściwy montaż (niewłaściwa procedura) lub/i zniekształcone czoło wału i niedoleganie czoła wału do kółka zębatego co skutkuje niewystarczającą siłą tarcia (jeśli zerwało fabryczne kółko). Można to stwierdzić oglądając miejsce przylegania na starym kółku. Klin nie pracuje, tylko ustala pozycję.
Ostatnio zmieniony 02 sty 2024, 16:10 przez leszek1234, łącznie zmieniany 2 razy.
ODPOWIEDZ