Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1849
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 338 razy
Otrzymał podziękowań: 154 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

A teraz chyba wreszcie kolej na mnie . . . panic . Póki co czekam na możliwość wstawienia auta do mechanika , objawy chyba już wszystkim znane - podczas jazdy stopniowa utrata mocy , naciskanie gazu powodowało wzrost słupków na wykresie , ale nie przekładało się na wzrost obrotów silnika . Słabł , aż go zatrzymałem na poboczu . Na koniec wyświetlił komunikat o słabym ciśnieniu oleju . Sprawdzony na miejscu za pomocą elm327 i torque nie pokazał żadnego błędu . Po sholowaniu sprawdzony miltiecuscanem ( dzięki Prezes 😃) - także zero błędów . No cóż , wymiana koła zębatego z klinem podczas ostatniej wymiany rozrządu niestety nie okazała się być wystarczającym zabezpieczeniem . . . Być może się mylę i przyczyna jest inna , ale już liczę drobniaki i grube 😅 Będzie naprawiana , bo dalej ją lubię 😄 Pozdrawiam 😊
P.S.
Rozrząd wymieniany w październiku 2018 , zrobiłem 43 tys km
duskap
klubowicz
klubowicz
Posty: 1818
Rejestracja: 16 sty 2010, 21:46
Przebieg: 113000
Silnik: 1,4 T-Jet+LPG
Rocznik: 2008
Lokalizacja: Kraków / Bydgoszcz
Podziękował: 4 razy
Otrzymał podziękowań: 27 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: duskap »

zibi186 pisze: 13 kwie 2021, 13:16 A teraz chyba wreszcie kolej na mnie . . . panic . Póki co czekam na możliwość wstawienia auta do mechanika , objawy chyba już wszystkim znane - podczas jazdy stopniowa utrata mocy , naciskanie gazu powodowało wzrost słupków na wykresie , ale nie przekładało się na wzrost obrotów silnika . Słabł , aż go zatrzymałem na poboczu . Na koniec wyświetlił komunikat o słabym ciśnieniu oleju . Sprawdzony na miejscu za pomocą elm327 i torque nie pokazał żadnego błędu . Po sholowaniu sprawdzony miltiecuscanem ( dzięki Prezes 😃) - także zero błędów . No cóż , wymiana koła zębatego z klinem podczas ostatniej wymiany rozrządu niestety nie okazała się być wystarczającym zabezpieczeniem . . . Być może się mylę i przyczyna jest inna , ale już liczę drobniaki i grube 😅 Będzie naprawiana , bo dalej ją lubię 😄 Pozdrawiam 😊
P.S.
Rozrząd wymieniany w październiku 2018 , zrobiłem 43 tys km
Czy śruba mocująca koło zębate z klinem została wklejona?
Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1849
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 338 razy
Otrzymał podziękowań: 154 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

Oczywiście , została wklejona i z właściwym momentem . Na obecną chwilę pociesza mnie jedno - jeszcze nie słyszałem , żeby komuś z nas przytrafiło się to po raz drugi 😅😅😅
Awatar użytkownika
martens24
klubowicz
klubowicz
Posty: 374
Rejestracja: 07 lut 2014, 13:22
Przebieg: 280000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Warszawa
Podziękował: 6 razy
Otrzymał podziękowań: 12 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: martens24 »

Czekamy na rozwój sytuacji. Sam się zacząłem teraz bać bo ja 10 tyś km temu wymieniłem już trzeci rozrząd u siebie.

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1849
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 338 razy
Otrzymał podziękowań: 154 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

martens24 pisze: 14 kwie 2021, 13:30 Czekamy na rozwój sytuacji. Sam się zacząłem teraz bać bo ja 10 tyś km temu wymieniłem już trzeci rozrząd u siebie.

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka
Powiem tak : nie stresuj się na zapas , ale aby zminimalizować skutki , jak poczujesz podobne objawy - stań na poboczu , nie próbuj odpalać , możesz spróbować sprawdzić błędy ( których zwykle nie ma 😅)i najlepiej laweta . Wówczas jest szansa , że do kolizji jeszcze nie dojdzie . Dokręcanie śruby koła zębatego w domowych warunkach uważam za bezcelowe - raz że zrywa się klej na gwincie , a dwa że bez przyrządu unieruchamiającego koło zębate względem wału istnieje duże prawdopodobienstwo przestawienia się koła , zerwania klina .Bezawaryjnej życzę 😊
Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 2159
Rejestracja: 25 lis 2012, 19:32
Przebieg: 200000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Podziękował: 325 razy
Otrzymał podziękowań: 211 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: leszek1234 »

Zbyszku - a kiedy robiłeś rozrząd ? Ile przejechałeś?
Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1849
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 338 razy
Otrzymał podziękowań: 154 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

Pisałem wcześniej - 2018 , 43 tys przejechane Leszku . Zastanawiające jest to , że np u Ciebie przestawienie rozrządu o jeden ząbek nie powodowało kolizji , a błąd się pojawił . Co prawda jeszcze nie mam diagnozy mechanika , ale jeśli będzie tak jak u innych , to prawdopodobnie przynajmniej na czwartym cylindrze już po zaworach a błędów zero . . .Pozdrawiam 😊

Dziś oceniłem skalę zniszczeń za sprawą kamerki endoskopowej 😅. Niestety kolizja była ewidentnie . O ile pierwszy i czwarty wyglądają niemal jak nówki sztuki ( 160 tys na LPG 😅), to na drugim jakby nadpalenia a trzeci z całą pewnością miał bliskie spotkanie z zaworem . Taka kamerka za 40 zł , a już przynajmniej znam konkrety do rozmowy z mechanikiem . Wciąż jednak nie rozumiem dlaczego komputer nie wyrzucił żadnego błędu . . . 🤔
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 2159
Rejestracja: 25 lis 2012, 19:32
Przebieg: 200000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Podziękował: 325 razy
Otrzymał podziękowań: 211 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: leszek1234 »

Ten komunikat o błędzie pojawił się dopiero po naprawie. Po awarii tez nie było tego komunikatu. A jeśli chodzi o kolizję - ja bym miał nadzieję i po wymianie kółka zębatego spróbował go odpalić. Może kontakt był minimalny, zawory są nadal proste :pomysli
Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1849
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 338 razy
Otrzymał podziękowań: 154 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

Leszku , nie chce go zrobić i sprzedać 😅 Robię dla siebie . Nie będę się bawił w zgadywanki . Gdybym nie znalazł nic na tłokach to ok . Ale mam dowód , że była kolizja i i niestety czapka pójdzie do remontu . Jeśli po zdjęciu głowicy okaże się , że zawory są proste , to jeszcze lepiej - mniejszy koszt . Ale ryzykować , zrobić rozrząd raz a za chwilę może znowu - nie , dziękuję 😅
Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1849
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 338 razy
Otrzymał podziękowań: 154 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

Kurcze , jest nadzieja 😂 Pokazałem zdjęcia mechanikowi - on twierdzi że to nie są ślady od zaworów , że tłok tak wygląda . A zatem może jeszcze nie jest tak źle . . . 😅
Awatar użytkownika
marcin24
klubowicz
klubowicz
Posty: 1031
Rejestracja: 30 mar 2011, 19:34
Przebieg: 175000
Silnik: 1.3 multijet
Rocznik: 2008
Lokalizacja: Bielsko-Biała/Skoczów
Podziękował: 70 razy
Otrzymał podziękowań: 68 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: marcin24 »

Pozdrawiam wszystkich
Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1849
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 338 razy
Otrzymał podziękowań: 154 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

Nadal nie wiem co było przyczyną , ale czuję się znacznie lepiej , 😅 Zobaczymy jak się sytuacja rozwinie 😊 Skoro tłoki są całe to zamierzam sprawdzić kompresję . Jeśli i ta będzie ok , to pójdzie po kolei - powietrze , iskra , benzyna 😅 w końcu coś musi wyjść .
Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 2159
Rejestracja: 25 lis 2012, 19:32
Przebieg: 200000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Podziękował: 325 razy
Otrzymał podziękowań: 211 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: leszek1234 »

Może najpierw wyklucz klin, bo objaw jest, rzekłbym, typowy. A każde kręcenie silnikiem to potencjalna możliwość pogorszenia sytuacji. Sory, zabieram głos choć wiem , że Ty znasz się na rzeczy bardzo dobrze a i pewnie masz dobrego mechanika.
Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1849
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 338 razy
Otrzymał podziękowań: 154 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

Leszek , nie jestem mechanikiem i jak widać było wcześniej też popełniam błędy - mogłem przecież sprawdzić na necie jak wygląda dno tłoka , zanim wysnułem teorię , że mam odciśnięte łby zaworów 😅😅 Właśnie przez to , że nie chciałem kręcić wałem , tłoki były w różnych położeniach i dlatego też nie zauważyłem , że wszystkie mają te charakterystyczne wgłębienia - były po prostu zbyt blisko głowicy i kamerka nie objęła całości . Mechanik znalazł dla mnie czas już jutro , linka więc wyląduje u niego . Napewno sprawdzi też rozrząd , który sam ostatnio robił 😅 Pozdrawiam 😊
P.S.
Leszku , szukałeś kiedyś przewodu wody do turbo , tego rdzewiejącego . Znalazłem takie coś , trzeba sprawdzić wymiary i może . . . 😅
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1849
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 338 razy
Otrzymał podziękowań: 154 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

Na chwilę obecną : rozrząd przestawiony o dwa zęby , klin ścięty , mimo to na trzech tlokach piękna kompresja . Na drugim jakiś problem . Mechanik narazie bez zdejmowania głowicy potwierdził , że nie widzi aby nastąpiła kolizja . Za brak kompresji na drugim cylindrze obwinia nagar . Razem zastanawialiśmy się nad tym i chyba jest coś w teorii Egona - że być może za te problemy ze ściętym klinem faktycznie odpowiada nasze podwójne koło pasowe , jego bicie . Bo przecież przypadki zerwania klina w t- jet np w Brawo 2 czy Alfie są sporadyczne , a tam jest wspomaganie elektryczne . . . Obaj też stwierdziliśmy , że jest rzeczą karygodną , żeby body komputer w silniku narażonym na takie problemy po przestawieniu rozrządu o dwa zęby nie spowodowal wyrzucenia błędu . Będzie to jakiś cud chyba , jeśli po zdjęciu głowicy potwierdzi się , że faktycznie do kolizji nie doszło . Szkoda , że i tak trzeba ją zdejmować z powodu braku kompresji na drugim cylindrze . Takie pytanie mam do posiadaczy nowego Tipo z t- jet em - czy w nim też zastosowano wspomaganie kierownicy hydrauliczne , czy jednak elektryka ? Pozdrawiam 😊
P.S.
Leszek , masz kupę szczęścia albo lepiej zestrojony sterownik , skoro zasygnalizował Ci przestawienie rozrządu o jeden ząb 👍😅 Rzecz to ciekawa . . . Ale myślę , że dzięki temu możesz w przyszłości uniknąć większych awarii 😊
ODPOWIEDZ