Słabo pali jak zimno na zewnątrz

Awatar użytkownika
alvaro
klubowicz
klubowicz
Posty: 411
Rejestracja: 15 wrz 2010, 22:30
Przebieg: 106000
Silnik: 1.4 8v + LPG BRC
Rocznik: 2009
Lokalizacja: Brzeszcze/Babice
Postawił Piwo;: razy
Otrzymał Piw: razy

Słabo pali jak zimno na zewnątrz

Post autor: alvaro » 29 sty 2018, 19:24

Witam!

Chciałem zapytać o taki objaw... w ciepłym garażu zapala od strzału, zakręci i pali, natomiast jak tylko pojadę do pracy i autko trochę postoi na polu to kręci, kręci, kręci (tak ze 3x) i odpala. Czy to świece?

Pozdrawiam

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1077
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Słabo pali jak zimno na zewnątrz

Post autor: zibi186 » 29 sty 2018, 20:30

Witam . Jeśli się nie mylę , to przy Twoim silniku takie problemy byly związane z czujnikiem mapsensora . Jest o tym na forum dość dużo. Poczytaj i sprawdź czy objawy pasują do Twoich .
Sprawdź choćby tu : http://lineaklubpolska.pl/viewtopic.php ... ra#p101017
i tu : http://lineaklubpolska.pl/viewtopic.php?f=35&t=2742 :)

Awatar użytkownika
alvaro
klubowicz
klubowicz
Posty: 411
Rejestracja: 15 wrz 2010, 22:30
Przebieg: 106000
Silnik: 1.4 8v + LPG BRC
Rocznik: 2009
Lokalizacja: Brzeszcze/Babice
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Słabo pali jak zimno na zewnątrz

Post autor: alvaro » 02 lut 2018, 16:55

Dzięki wielkie za info ale to chyba nie to.
Zamieszczam CSVa z MES.

https://drive.google.com/file/d/1nN-Aej ... sp=sharing

Może faktycznie świece trzeba przeczyścić?

Awatar użytkownika
alvaro
klubowicz
klubowicz
Posty: 411
Rejestracja: 15 wrz 2010, 22:30
Przebieg: 106000
Silnik: 1.4 8v + LPG BRC
Rocznik: 2009
Lokalizacja: Brzeszcze/Babice
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Słabo pali jak zimno na zewnątrz

Post autor: alvaro » 04 mar 2018, 19:46

Na mrozie -16 odpala normalnie tylko kręci ze 3-5 razy... ostatnio przeczyściłem odmy, otworzyłem przepustnicę, a w niej majonez w środku. Rozkręciłem ją i tyle co mogłem dosięgnąć drutem i ręcznikiem papierowym wyczyściłem (do tego kolana co zakręca). Niestety zabieg nie pomógł.

Wydaje mi się, że ten majonez gdzieś siedzi i jak jest zimny to go coś dusi, nie może zaskoczyć za pierwszym razem i kręci. Jak jest rozgrzany to pali od strzału.

Macie jakieś sugestie?

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1077
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Słabo pali jak zimno na zewnątrz

Post autor: zibi186 » 04 mar 2018, 20:35

1 - mapsensor , 2 - odmy sprawdź Czyżbyś nie przeczytał wątku ? :)

Awatar użytkownika
alvaro
klubowicz
klubowicz
Posty: 411
Rejestracja: 15 wrz 2010, 22:30
Przebieg: 106000
Silnik: 1.4 8v + LPG BRC
Rocznik: 2009
Lokalizacja: Brzeszcze/Babice
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Słabo pali jak zimno na zewnątrz

Post autor: alvaro » 04 mar 2018, 20:57

Nie pytał byś jakbyś przeczytał CSVa - tam są temperatury powietrza, mapsensor w porządku. Czytałem wątek, nawet w nim się wypowiedziałem.
Co mam sprawdzić w odmach?

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1077
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Słabo pali jak zimno na zewnątrz

Post autor: zibi186 » 04 mar 2018, 22:18

alvaro pisze:
04 mar 2018, 20:57
Nie pytał byś jakbyś przeczytał CSVa - tam są temperatury powietrza, mapsensor w porządku. Czytałem wątek, nawet w nim się wypowiedziałem.
Co mam sprawdzić w odmach?
Czy są czyste 😄

Online
Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5665
Rejestracja: 15 lut 2010, 11:51
Przebieg: 168888
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Słabo pali jak zimno na zewnątrz

Post autor: mwas » 05 mar 2018, 9:14

Ale przecież alvaro napisał, że ostatnio czyścił odmy i przepustnicę :ink
alvaro, możesz jeszcze wykręcić czujnik mapsensora i sprawdzić, czy tam nie ma szlamu :ink
Linea Dynamic 1.4 8V '2007

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1077
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Słabo pali jak zimno na zewnątrz

Post autor: zibi186 » 05 mar 2018, 9:32

mwas pisze:
05 mar 2018, 9:14
Ale przecież alvaro napisał, że ostatnio czyścił odmy i przepustnicę :ink
alvaro, możesz jeszcze wykręcić czujnik mapsensora i sprawdzić, czy tam nie ma szlamu :ink
Tak , sorry 😊

Awatar użytkownika
alvaro
klubowicz
klubowicz
Posty: 411
Rejestracja: 15 wrz 2010, 22:30
Przebieg: 106000
Silnik: 1.4 8v + LPG BRC
Rocznik: 2009
Lokalizacja: Brzeszcze/Babice
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Słabo pali jak zimno na zewnątrz

Post autor: alvaro » 05 mar 2018, 15:36

zibi186 pisze:
04 mar 2018, 22:18
alvaro pisze:
04 mar 2018, 20:57
Co mam sprawdzić w odmach?
Czy są czyste 😄
No przecież pisałem w poście wyżej :? :oj

Odkręciłem, był czysty ale dla świętego spokoju jeszcze przeczyściłem. Podane wyniki w csv są po przeczyszczonym.
Odłączenie od zasilania też nie rozwiązuje sytuacji, więc problemem nie jest tu mapsensor tylko co innego :oj

Teraz cz jest ciepło czy zimno kręci ze 3-5x i zapala (mróz nie mróz), kiedyś palił od kopa - kręcenie i zapłon.

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1077
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Słabo pali jak zimno na zewnątrz

Post autor: zibi186 » 05 mar 2018, 15:49

Alvaro , a ja przecież pisałem że sorry 😁😁
A na poważnie : na Twoim miejscu chyba zrobiłbym kontrolę świeczek - wykręcić , wyczyścić , ustawić przerwę szczelinomierzem . Przy założeniu że pompa robi swoją robotę ( po przekręceniu kluczyka słyszysz pompę , jak wyrównuje ciśnienie w układzie ) czyli paliwo jest , pozostaje elektryka :)

Online
Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5665
Rejestracja: 15 lut 2010, 11:51
Przebieg: 168888
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Słabo pali jak zimno na zewnątrz

Post autor: mwas » 05 mar 2018, 15:57

W jakim stanie masz kable zapłonowe WN ?
Linea Dynamic 1.4 8V '2007

Morfus
Posty: 62
Rejestracja: 29 lis 2016, 19:01
Przebieg: 62000
Silnik: 1.4 8V
Rocznik: 2010
Lokalizacja: Gliwice
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Słabo pali jak zimno na zewnątrz

Post autor: Morfus » 05 mar 2018, 17:19

Z tego co mi wiadomo olej dużo później zagrzewa się niż woda a u Ciebie jest odwrotnie, może czujnik płynu wariuje i źle dobiera mieszankę. Chyba że odpalałeś na zimnym więc skąd temperatura oleju 46C

Awatar użytkownika
alvaro
klubowicz
klubowicz
Posty: 411
Rejestracja: 15 wrz 2010, 22:30
Przebieg: 106000
Silnik: 1.4 8v + LPG BRC
Rocznik: 2009
Lokalizacja: Brzeszcze/Babice
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Słabo pali jak zimno na zewnątrz

Post autor: alvaro » 12 mar 2018, 23:14

A co to takiego WN? Domyślam że są to kable które idą do świec? Jak sprawdzić stan tych kabli?

Masz rację, temperatura oleju powinna być dużo niższa, bo auto stało na mrozie i nie było odpalane. Gdzie jest jakiś czujnik mierzący temperaturę oleju? Czy on rzeczywiście może mieć wpływ na to późniejsze odpalanie?

Awatar użytkownika
Szczypior
Posty: 462
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Słabo pali jak zimno na zewnątrz

Post autor: Szczypior » 12 mar 2018, 23:18

WN czyli cewka, świece przewody. Jak sprawdzić? Nie da się w 100%. Świece obejrzeć czy nie mają pęknięć na izolatorze, przewody można wieczorem spryskac woda czy iskry nie skaczą po silniku, lub zmierzyć ich opór ale to już trzeba poszukać jaki powinny mieć.

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość