Uwaga na wiązki elektryczne w drzwiach

Awatar użytkownika
mwas
Administrator
Administrator
Posty: 5104
Rejestracja: 15 lut 2010, 11:51
Przebieg: 151151
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Uwaga na wiązki elektryczne w drzwiach

Post autor: mwas » 08 lip 2010, 15:09

A więc co mnie spotkało ostatnio... Wsiadam rano do auta, jak gdyby nigdy nic zamykam drzwi i słyszę... cyknięcie siłowników centralnego camka :oj Tym większe było moje zdziwienie jak okazało się, że dźwięk ten wsytąpił podczas ZAMYKANIA a nie ZATRZASKIWANIA drzwi ! Czytaj: od maksymalnie otwartch drzwi ciągnąc je do siebie po przeskoczeniu drugiego ząbka ogranicznika była reakcja centralnego camka. Myślę sobie: coś mu się pokręciło. Odpaliłem auto i pojechałem. Podczas jazdy wszsytko OK, po przyjechaniu na miejsce wysiadam z auta żeby sobie przygotować miejsce do zaprakowania - wszystko OK. Wsiadam z powrotem do auta, zamykam drzwi i znowu to samo ! Mówię sobie: kurde, to nie przypadek, tak być nie powinno. Zaparkowałem auto, zgasiłem silnik i sprawdzam. Praktycznie za każdym razem, kiedy drzwi mijały magiczny moment drugiego ząbka ogranicznika, siłowniki dawały o sobie znać. Nie zastanawiając się zbyt długo chwyciłem telefon i umówiłem się na wizytę w ASO. Na miejscu, pokazałem mechaniurowi-elektrykowi o co chodzi a on najpierw przetarł oczy po czym, po chwili zastanowenia stwierdził, że wie co jest, do wymiany będzie wiązka elektryczna drzwi kierowcy ! Rozebrał to gumowe łączenie kabli pomiędzy drzwiami a autem a tam... MASAKRA !! Jakiś kabel wogóle zerwany, inne ponacinana i poprzecierana izolacja, po prostu jakiś kosmos ! Gość z ASO stwierdził, że niestety te wiązki są zbudowane z takich materiałó, że niestety tak się czasem dzieje i już :zły Teraz czekam aż ubezpieczalnia łaskawie wyrazi zgodę na naprawę, gdyż mam przedłużaną gwarancję auta, która jest niczym innym jak ubezpieczeniem na wypadek awarii pojazdu :zmieszany
Także sprawdzajcie jak tam u was i uważajcie na tą przypadłość. U mnie akurat wystąpiło w drzwiach kierowcy (częściej otwierane i zamykane) ale sądzę, że problem może dotyczyć również innych drzwi.
Linea Dynamic 1.4 8V '2007

emmer
Administrator
Administrator
Posty: 5970
Rejestracja: 08 gru 2009, 9:18
Przebieg: 181000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Lokalizacja: Białobrzegi
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: emmer » 09 lip 2010, 8:19

no nie. kolejna "nowość" :zły
Obrazek

Awatar użytkownika
M
klubowicze
klubowicze
Posty: 1016
Rejestracja: 07 gru 2009, 20:51
Przebieg: 40500
Silnik: 1,3 MultiJet
Rocznik: 2007
Lokalizacja: Olsztyn
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: M » 09 lip 2010, 8:23

mwas pisze:Gość z ASO stwierdził, że niestety te wiązki są zbudowane z takich materiałów, że niestety tak się czasem dzieje i już
nie no jakaś kpina... to jest jakość? badziew!!! wstyd!!! mwas trzeba było wyśmiać gościa że się przyznaje do takich rzeczy kuriozum jakieś...

Awatar użytkownika
sebastianc78
klubowicze
klubowicze
Posty: 495
Rejestracja: 04 sty 2010, 11:52
Przebieg: 47800
Silnik: 1.4 T-Jet+LPG
Rocznik: 2008
Lokalizacja: Sosnowiec

Post autor: sebastianc78 » 09 lip 2010, 9:03

No i jak tu się nie zniechęcić do auta :red :red :red :red :red :red :red

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6132
Rejestracja: 09 gru 2009, 7:34
Przebieg: 138000
Silnik: T-Jet z gazem
Rocznik: 2009
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: Kuzyn_z_Sosnowca » 09 lip 2010, 10:19

Pracuję przy elektronice i naprawdę ciężko znaleźć kable które by przy takim niewielkim ugięciu się łamały. Obstawiam uszkodzenie albo złe poprowadzenie wiązki podczas montażu.

Awatar użytkownika
Tomek
Moderator
Moderator
Posty: 6054
Rejestracja: 10 sty 2010, 21:26
Przebieg: 129000
Silnik: 1.4 V8 + LPG
Rocznik: 2009
Lokalizacja: Radom
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: Tomek » 09 lip 2010, 11:35

Pierwszy raz słyszę o takiej przypadłości, i myślę że jest to jakiś odosobniony przypadek.
Coś musiało nie pójść przy montażu autka.
Często jeżdżę 12nasto letnią Bravką która ma identyczne rozwiązania w wiązkach i nic takiego się nie dzieje. A auto jest intensywnie eksploatowane i prawie 100% po mieście.

mwas tak z ciekawości sprawdź jak te wiązki wyglądają w innych drzwiach Twojego bolidu.

Awatar użytkownika
mwas
Administrator
Administrator
Posty: 5104
Rejestracja: 15 lut 2010, 11:51
Przebieg: 151151
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: mwas » 09 lip 2010, 11:45

Przy okazji sprawdzę pozostałe wiązki, albo poproszę o to speca z ASO, jak będą mi wymieniać wiązkę (jestem umówiony na wtorek, wymiana w ramach gwarancji). Mam nadzieję, że jest to odosobniony przypadek, bo nie chciał bym się z tym znowu spotkać za jakiś czas, jak już będzie po gwarancji.
Linea Dynamic 1.4 8V '2007

Awatar użytkownika
jay_21
klubowicze
klubowicze
Posty: 1980
Rejestracja: 08 gru 2009, 9:11
Przebieg: 67000
Silnik: 1.4 T-Jet
Rocznik: 2008
Lokalizacja: Knurów
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: jay_21 » 09 lip 2010, 18:13

Coval pisze:Pracuję przy elektronice i naprawdę ciężko znaleźć kable które by przy takim niewielkim ugięciu się łamały. Obstawiam uszkodzenie albo złe poprowadzenie wiązki podczas montażu.
Ja też tak myślę bo u mnie drzwi intensywnie używane i jak dotąd nic niepokojącego z elektroniką i kablami się nie dzieje.
Linea 1.4 T-Jet Red Flamenco Dynamic

Awatar użytkownika
KILLHIM
klubowicze
klubowicze
Posty: 1011
Rejestracja: 03 mar 2010, 7:55
Przebieg: 85
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Knurów
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: KILLHIM » 11 lip 2010, 9:40

M (admin) pisze:
mwas pisze:Gość z ASO stwierdził, że niestety te wiązki są zbudowane z takich materiałów, że niestety tak się czasem dzieje i już
nie no jakaś kpina... to jest jakość? badziew!!! wstyd!!! mwas trzeba było wyśmiać gościa że się przyznaje do takich rzeczy kuriozum jakieś...
tak się czasem dzieje ??? i już?

a jak zrobi się zwarcie i lina mi się zfajczy to w ubezpieczalni też powiedzą że czasem tak się dzieje??? bo materiały były słabej jakości ? PORAŻKA NA MAKSA!!!

Awatar użytkownika
Tomek
Moderator
Moderator
Posty: 6054
Rejestracja: 10 sty 2010, 21:26
Przebieg: 129000
Silnik: 1.4 V8 + LPG
Rocznik: 2009
Lokalizacja: Radom
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: Tomek » 11 lip 2010, 21:46

a jak zrobi się zwarcie i lina mi się zfajczy to w ubezpieczalni też powiedzą że czasem tak się dzieje??? bo materiały były słabej jakości ? PORAŻKA NA MAKSA!!!
Bardzo słuszna uwaga z Twojej strony

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6132
Rejestracja: 09 gru 2009, 7:34
Przebieg: 138000
Silnik: T-Jet z gazem
Rocznik: 2009
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: Kuzyn_z_Sosnowca » 11 lip 2010, 22:24

Są jeszcze bezpieczniki, nie panikujcie.

duskap
klubowicze
klubowicze
Posty: 1613
Rejestracja: 16 sty 2010, 21:46
Przebieg: 90000
Silnik: 1,4 T-Jet 120KM +LPG
Rocznik: 2008
Lokalizacja: Kraków / Bydgoszcz
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: duskap » 12 lip 2010, 6:42

Coval pisze:Są jeszcze bezpieczniki, nie panikujcie.
No właśnie. Chociaż z bezpiecznikami różnie bywa... Np Peugeot 307 się paliły i bezpieczniki nie ochraniały aut a ubezpieczyciele nie wypłacali odszkodowań bo ogień nie przyszedł "z zewnątrz".

Awatar użytkownika
kk25
klubowicze
klubowicze
Posty: 377
Rejestracja: 08 gru 2009, 21:42
Przebieg: 86000
Silnik: 1.4 8V
Rocznik: 2008
Lokalizacja: krakowskie
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: kk25 » 13 lip 2010, 0:45

Ja dzisiaj sprawdziłem wiązki we wszystkich drzwiach i jest OK. Przewody miękkie, izolacja w porządku :) . Mam nadzieję, że przypadek mwasa był odosobniony i więcej ani jemu, ani nam się nie przydarzy.

Awatar użytkownika
jay_21
klubowicze
klubowicze
Posty: 1980
Rejestracja: 08 gru 2009, 9:11
Przebieg: 67000
Silnik: 1.4 T-Jet
Rocznik: 2008
Lokalizacja: Knurów
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: jay_21 » 14 lip 2010, 6:04

Sprawdziłem dzisiaj jak się mają wiązki i u mnie też ok :)

KILLHIM, nie narzekaj :devil :zlośnik
Linea 1.4 T-Jet Red Flamenco Dynamic

Awatar użytkownika
mwas
Administrator
Administrator
Posty: 5104
Rejestracja: 15 lut 2010, 11:51
Przebieg: 151151
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: mwas » 14 lip 2010, 18:31

Jestem po wymianie wiązki, przy okazji sprawdziliśmy resztę. Wyglądają OK, więc traktuję to jako "incydentalne wydarzenie" i mam nadzieję, że się więcej ani mnie, ani nikomu innemu nie przydaży.
Linea Dynamic 1.4 8V '2007

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość