Teraz jest 22 lut 2017, o 19:06


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 
Autor Wiadomość
 Tytuł: Po 5 dniach postoju Linki 1.4 akumlator jest wyładowany
PostNapisane: 18 sty 2015, o 14:21 
Offline
Nowy
Nowy

Dołączył(a): 2 cze 2010, o 14:05
Posty: 4
Lokalizacja: krakow
Postawił Piwo : 0 raz
Otrzymał Piw: 0 raz
Tak jak w tytule Linka 1.4 wyładowuje akumlator firmy Moll.Nadmieniam że odłączałem pamięc radia wymieniłem akumlator na nowy ,podświetlenie schowka nie istnieje i problem ten sam.Zmierzyłem miliamperomierzem pobór prądu w czasie postoju i pokazał 260 mA.Prosiłbym bardzo mądre głowy o podpowiedz w czym może być problem,z góry dziękuje


Góra
 Zobacz profil   Przebieg:   0   Rocznik:   0    
 
 Tytuł: Re: Po 5 dniach postoju Linki 1.4 akumlator jest wyładowany
PostNapisane: 18 sty 2015, o 14:24 
Online
Administrator
Administrator
Avatar użytkownika

Dołączył(a): 15 lut 2010, o 11:51
Posty: 4933
Lokalizacja: Gdańsk
Postawił Piwo : 243 razy
Otrzymał Piw: 330 razy
Jest alarm w samochodzie ? Sprawdzałeś wartość ładowania ?

_________________
Linea Dynamic 1.4 8V '2007


Góra
 Zobacz profil Prywatny album  Przebieg:   142000   Silnik:   1.4 8v   Rocznik:   2007    
 
 Tytuł: Re: Po 5 dniach postoju Linki 1.4 akumlator jest wyładowany
PostNapisane: 18 sty 2015, o 15:44 
Offline
Nowy
Nowy

Dołączył(a): 2 cze 2010, o 14:05
Posty: 4
Lokalizacja: krakow
Postawił Piwo : 0 raz
Otrzymał Piw: 0 raz
W samochodzie nie ma autoalarmu a ładowanie jest do napięcia 14.1V,mam obawy że pobór prądu na postoju jest za duży ????


Góra
 Zobacz profil   Przebieg:   0   Rocznik:   0    
 
 Tytuł: Re: Po 5 dniach postoju Linki 1.4 akumlator jest wyładowany
PostNapisane: 18 sty 2015, o 16:07 
Online
Administrator
Administrator
Avatar użytkownika

Dołączył(a): 15 lut 2010, o 11:51
Posty: 4933
Lokalizacja: Gdańsk
Postawił Piwo : 243 razy
Otrzymał Piw: 330 razy
Warto jest sprawdzić, czy przewód masowy się nie poluzował, było już to gdzieś poruszane na forum :pomysli Odnośnie poboru prądu to ciężko mi powiedzieć czy to dużo, ale jeśli z ładowaniem jest wszystko OK i przewód masowy jest dobrze przytwierdzony, to pozostaje szukać "złodzieja" w aucie. Sprawdzałeś czy wszystkie funkcje w drzwiach działają ? Może wiązka się przetarła i robi gdzieś delikatne zwarcie :pomysli

_________________
Linea Dynamic 1.4 8V '2007


Góra
 Zobacz profil Prywatny album  Przebieg:   142000   Silnik:   1.4 8v   Rocznik:   2007    
 
 Tytuł: Re: Po 5 dniach postoju Linki 1.4 akumlator jest wyładowany
PostNapisane: 18 sty 2015, o 16:14 
Offline
Nowy
Nowy

Dołączył(a): 2 cze 2010, o 14:05
Posty: 4
Lokalizacja: krakow
Postawił Piwo : 0 raz
Otrzymał Piw: 0 raz
Dzi,eki za podpowiedz sprawdzę jutro po pracy ,Pozdrawiam


Góra
 Zobacz profil   Przebieg:   0   Rocznik:   0    
 
 Tytuł: Re: Po 5 dniach postoju Linki 1.4 akumlator jest wyładowany
PostNapisane: 18 sty 2015, o 16:17 
Online
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 19 lis 2010, o 15:17
Posty: 3678
Lokalizacja: Zielona Góra
Postawił Piwo : 241 razy
Otrzymał Piw: 328 razy
Znalazłem taki temat, może się przyda; https://www.google.pl/url?sa=t&rct=j&q= ... 9542,d.d24" onclick="window.open(this.href);return false;

A w tym miejscu trochę pisałem o poborze prądu w moim aucie; viewtopic.php?f=38&t=2595&start=15&hilit=pr%C4%85d+na+postoju

_________________
smak56
****
Obrazek


Góra
 Zobacz profil Prywatny album  Przebieg:   197000   Silnik:   1.3 multijet   Rocznik:   2007    
 
 Tytuł: Re: Po 5 dniach postoju Linki 1.4 akumlator jest wyładowany
PostNapisane: 18 sty 2015, o 23:32 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 25 wrz 2014, o 14:16
Posty: 606
Lokalizacja: Żywiec
Postawił Piwo : 2 razy
Otrzymał Piw: 34 razy
Ja bym jeszcze sprawdził oświetlenie bagażnika - np.czy po otwarciu lampka nie jest gorąca.

_________________
Piękna kobieta to niezbędny element wyposażenia pięknego auta :)


Góra
 Zobacz profil   Przebieg:   61000   Silnik:   1.3multijet 95KM   Rocznik:   2013    
 
 Tytuł: Re: Po 5 dniach postoju Linki 1.4 akumlator jest wyładowany
PostNapisane: 19 sty 2015, o 09:24 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 10 sty 2010, o 21:26
Posty: 5949
Lokalizacja: Radom
Postawił Piwo : 194 razy
Otrzymał Piw: 174 razy
Fiacik napisał(a):
Ja bym jeszcze sprawdził oświetlenie bagażnika - np.czy po otwarciu lampka nie jest gorąca.


Ale ta lampka i tak sama gaśnie po pewnym czasie, nawet jak bagażnik jest otwarty (długo), więc raczej znikome prawdopodobieństwo.


Góra
 Zobacz profil Prywatny album  Przebieg:   129000   Silnik:   1.4 V8 + LPG   Rocznik:   2009    
 
 Tytuł: Re: Po 5 dniach postoju Linki 1.4 akumlator jest wyładowany
PostNapisane: 19 sty 2015, o 10:20 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 11 gru 2009, o 19:46
Posty: 1713
Lokalizacja: SW / Świętochłowice
Postawił Piwo : 186 razy
Otrzymał Piw: 109 razy
Tomek napisał(a):
Fiacik napisał(a):
Ja bym jeszcze sprawdził oświetlenie bagażnika - np.czy po otwarciu lampka nie jest gorąca.


Ale ta lampka i tak sama gaśnie po pewnym czasie, nawet jak bagażnik jest otwarty (długo).

Dokładnie, po 20 minutach gaśnie.

_________________
FIAT LINEA 1.4 8V *DYNAMIC* GRAFIT UNDERGROUND '2009 ->LIMITED EDITION->


Góra
 Zobacz profil Prywatny album  Przebieg:   84000   Silnik:   1.4 8V   Rocznik:   2009    
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Theme designed by stylerbb.net © 2008
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
Strefa czasowa: UTC + 1 [ DST ]