Niebieski wąż

kriss18
Nowy
Nowy
Posty: 18
Rejestracja: 09 lip 2017, 13:41
Przebieg: 213000
Silnik: 1.4 8V
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Niebieski wąż

Post autor: kriss18 » 15 sie 2018, 10:21

Witam


Potrzebuję informacji odnośnie niebieskiego węża który znajduje się pod maską silnika. Biegnie on od lewej strony sinika i idzie za filtrem powietrze. Następnie schodzi w dół. W załączniku przesyłam zdjęcia poglądowe. Czy ktoś wie od czego jest ten wąż? Gdzie powinien być podłączony bo u mnie zwisa luźno i nigdzie nie jest podłączony.

dzięki za informację.

https://www.dropbox.com/preview/IMG_201 ... e=personal
https://www.dropbox.com/preview/IMG_201 ... e=personal
https://www.dropbox.com/preview/IMG_201 ... e=personal

Awatar użytkownika
ślimak
Administrator
Administrator
Posty: 3419
Rejestracja: 03 gru 2009, 21:39
Przebieg: 19000
Silnik: 1.2 TCe
Rocznik: 2016
Lokalizacja: Piekary Śląskie
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Niebieski wąż

Post autor: ślimak » 15 sie 2018, 12:18

Nie widać zdjęć. Dodaj jako załączniki
Renault Megane IV 1.2 TCe Energy Intens 132KM

krupniok
Posty: 101
Rejestracja: 26 cze 2017, 23:35
Przebieg: 0
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Niebieski wąż

Post autor: krupniok » 15 sie 2018, 13:57

Jedyny niebieski wąż który przychodzi mi na myśl to ten co łączy pochłaniacz par paliwa (tylne nadkole) z komorą silnika. Odłączenie w niczym nie przeszkadza (poza ekologią :) ) i z tego co się orientuję, to jego wypięcie czasami rozwiązywało problem porannych problemów z uruchomieniem silnika. Szukać pod nazwą "evap".

kriss18
Nowy
Nowy
Posty: 18
Rejestracja: 09 lip 2017, 13:41
Przebieg: 213000
Silnik: 1.4 8V
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Niebieski wąż

Post autor: kriss18 » 15 sie 2018, 14:07

To może być to ponieważ świeci mi się ciągle chack engine i po odczytaniu błędu właśnie wywala evap. Podłączony z komorą silnika po prawej stronie jak patrzymy przodem pod maskę?

CrazyKetchup
klubowicz
klubowicz
Posty: 629
Rejestracja: 24 mar 2012, 22:12
Przebieg: 0
Silnik: kijanka :)
Rocznik: 2018
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Niebieski wąż

Post autor: CrazyKetchup » 16 sie 2018, 8:17

A błąd nie powstaje przez lanie "pod korek" i oberwał system odprowadzania spali ?

O ten chodzi ze zdjęcia ?


Wysłane z HTC U11


Obrazek

kriss18
Nowy
Nowy
Posty: 18
Rejestracja: 09 lip 2017, 13:41
Przebieg: 213000
Silnik: 1.4 8V
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Niebieski wąż

Post autor: kriss18 » 17 sie 2018, 12:54

Tak chodzi o ten wąż. Okazało się ze oprócz tego węża nie była podłączona wtyczka elektryczna która znajduje się bezpośrednio pod nim. Podłączyłem wszystko i skasowałem błąd. W trakcie kasowania czułem zapach benzyny w kabinie. Próbowałem odpalić kilka razy błąd się nie pojawił. Dzisiaj próbowałem odpalić samochód a na konsoli dyskoteka wszystko świeci. Sprawdziłem napięcie aku 7.8V. Próbowałem odpalić samochód na klemy strasznie sie dławił i po 5sek kręcenia odpalił. Odłączyłem wąż i tą wtyczke elekryczną samochód odpala od kopa no i chec engine wrócił...:( Miał ktoś taki przypadek?

Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5781
Rejestracja: 15 lut 2010, 11:51
Przebieg: 172172
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Niebieski wąż

Post autor: mwas » 17 sie 2018, 13:05

Z taką przypadłością to się nie spotkałem, ale z Twojego opisu wynika, że wtyczka, którą wpiąłeś jest od czujnika par paliwa a ten z kolei najprawdopodobniej robi zwarcie lub pobiera zbyt dużo prądu, dlatego były "jaja" z akumulatorem :oj Pytanie, czy ten czujnik idzie jakoś wymienić jako osobny element, czy trzeba się dobierać z całym modułem :pomysli Nie mam teraz dostępu do ePera i eLearna ale postaram się to sprawdzić, jak będę miał możliwość.
Linea Dynamic 1.4 8V '2007

CrazyKetchup
klubowicz
klubowicz
Posty: 629
Rejestracja: 24 mar 2012, 22:12
Przebieg: 0
Silnik: kijanka :)
Rocznik: 2018
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Niebieski wąż

Post autor: CrazyKetchup » 17 sie 2018, 14:40

Z komputera samochodu po osiągnięciu odpowiedniej temperatury idzie impuls do otwarcia zaworu z oparami. Nie wiem czy w wtyczce jest jakiś czujnik czy tylko sygnał jest przekazany dalej do zaworu na tyle auta.

PS. Tak jak pisałem wcześniej ten temat może być przykładem co się może stać jak lejemy pod korek. Być może poprzedni właściciel lubił lać do oporu a obecny zbiera żniwa tego :(.

Wysłane z HTC U11



Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5781
Rejestracja: 15 lut 2010, 11:51
Przebieg: 172172
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Niebieski wąż

Post autor: mwas » 17 sie 2018, 15:41

Od samego początku, jak mam to auto, leję pod korek, czasem aż do przesady :lacha Od prawie 11 lat (odpukać) żadnych problemów związanych z tym zaworem nie miałem :ink
Linea Dynamic 1.4 8V '2007

CrazyKetchup
klubowicz
klubowicz
Posty: 629
Rejestracja: 24 mar 2012, 22:12
Przebieg: 0
Silnik: kijanka :)
Rocznik: 2018
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Niebieski wąż

Post autor: CrazyKetchup » 17 sie 2018, 16:58

To że nie miałeś to tylko się cieszyć albo nie zalales aż tak żeby zawór uszodzic- w Polsce generalnie popularne uszkodzenie nienaprawiane na gwarancji (rozmawiałem w KIA Fiacie i Oplu). Podobno mina co niektórych magików co po 5 razie odbijania tankowali jeszcze jak im później serwis wystawia kilka stówek rachunek bezcenny. Swoją drogą co to da jak 2-3 litry jeszcze w przewody się wtloczy - rekordzisci podobno i 5-6 L tylko po co :) ?


Wysłane z HTC U11


kriss18
Nowy
Nowy
Posty: 18
Rejestracja: 09 lip 2017, 13:41
Przebieg: 213000
Silnik: 1.4 8V
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Niebieski wąż

Post autor: kriss18 » 17 sie 2018, 21:33

Tak tylko ja mam lpg i benzyny zawsze tankuje pół zbiornika więc pod korek nie leje. Tak było robione od nowości więc raczej to nie ten trop.

kriss18
Nowy
Nowy
Posty: 18
Rejestracja: 09 lip 2017, 13:41
Przebieg: 213000
Silnik: 1.4 8V
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Niebieski wąż

Post autor: kriss18 » 27 sie 2018, 22:17

Problem rozwiązany (check engine PO443)

Po ściągnięciu tylnego prawego koła w nadkolu widać filtr oparów paliwa. W moim przypadku był zabrudzony od błota i wszystkich świństw które pryskają spod kół. Wlot powietrza do filtra był zaklejony błotem. Wszystko wyczyściłem i skręciłem ponownie. Założyłem koło. Przeszedłem pod maskę. W przepustnicy jest elektromagnes który dostaje sygnał z komputera i po przez otwarcie opary paliwa z baku wlatują do przepustnicy. Elektromagnes wyciągnąłem i przedmuchałem powietrzem ponieważ tłoczek w środku miał bardzo mały skok jak by był zalepiony. Złożyłem wszystko do kupy. Uwaga na zawleczkę która trzyma elektromagnes bo łatwo ją wyciągnąć ale włożyć przy tej ilości miejsca to nie lada wyczyn. Skasowałem błąd za pomocą MultiEcuSane-em. Check engine przestał się zapalać. Przejechałem jakieś 5-6 km aby samochód się rozgrzał i otwarł się elektromagnes. Wszystko w porządku. Samochód działa od 10 dni i kontrolka nie zapaliła się ponownie a samochód odpala bez problemów.

Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5781
Rejestracja: 15 lut 2010, 11:51
Przebieg: 172172
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Niebieski wąż

Post autor: mwas » 28 sie 2018, 8:17

Brawo :! :brawo :pivo Ten opis zasługuje na to, aby trafić do działu z manualami :ink
Linea Dynamic 1.4 8V '2007

Awatar użytkownika
helletic
klubowicz
klubowicz
Posty: 2396
Rejestracja: 10 mar 2012, 0:21
Przebieg: 198000
Silnik: 1.4 8V + LPG
Rocznik: 2007
Lokalizacja: Poznań/ Stęszewko
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Niebieski wąż

Post autor: helletic » 28 sie 2018, 8:28

Przydało by się jeszcze zdjęcie tego elektromagnesu w przepustnicy. Niedawno wyjmowałem przepustnicę i żadnego elektormagnesu nie zauważyłem. Chyba, że chodzi o silniczek krokowy. Tego, to już nie miałem odwagi odpinać, bo trzyma się na jakiś blaszkach i wątpliwe, żebym to spiął spowrotem jak było. Sam opis i diagnoza super :ok) :pivo

kriss18
Nowy
Nowy
Posty: 18
Rejestracja: 09 lip 2017, 13:41
Przebieg: 213000
Silnik: 1.4 8V
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Niebieski wąż

Post autor: kriss18 » 30 sie 2018, 17:51

Dzięki! Elektrozawór (elektromagnes) można zobaczyć w załączniku.

Mam kolejny problem z moją lineą zapraszam do pomocy i wymiany informacji w kolejnym poście.
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość