Temperatura - termostat

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4424
Rejestracja: 19 lis 2010, 15:17
Przebieg: 221555
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Temperatura - termostat

Post autor: smak56 » 05 sty 2016, 12:37

barti82 pisze: zaczyna plyn lecie dolna rura przy wejsciu do chlodnicy.
To jesteś chyba pierwszym, który zauważył w tym roku to, co było naszym udziałem tutaj: http://www.lineaklubpolska.pl/viewtopic ... 5%82odnica
smak56
****
Obrazek

Tagi:

emmer
Moderator
Moderator
Posty: 5997
Rejestracja: 08 gru 2009, 9:18
Przebieg: 181000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Lokalizacja: Białobrzegi
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Temperatura - termostat

Post autor: emmer » 07 sty 2016, 11:58

To nie termostat. Stare hasło ten typ tak ma.
Obrazek

barti82
klubowicz
klubowicz
Posty: 60
Rejestracja: 22 wrz 2015, 21:13
Przebieg: 4400
Silnik: 1.4 8V
Rocznik: 2009
Postawił Piwo;: razy

Re: Temperatura - termostat

Post autor: barti82 » 07 sty 2016, 19:35

witam wiec tak bylem u mechanika termostst ok bo sie otworzyl wentylator zalaczyl sie. z chlodnicy tak jak mowiliscie cieklo ciut jak bylo -15 a teraz cisza wszystko ok. waz gorny goracy sie zrobil dolny zimny?ale chlodnica od gory ciepla ale sama w sobie tam jak wentylator raczej letnia. Ale na wolnych obrotach zaczelo go dusic rzucać ,, przeczyscil przeustnice z syfu (majonezu) zrestowal kompa ale rzucanie nadal.
I teraz czy to ktorys z czujnikow??? teraz jechalem kawalek i rzucanie ustalo. Czyli to rzucanie jest raczej na zimnym ?
gdzie w lodzi moze wiecie pojechadz na komputer

emmer
Moderator
Moderator
Posty: 5997
Rejestracja: 08 gru 2009, 9:18
Przebieg: 181000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Lokalizacja: Białobrzegi
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Temperatura - termostat

Post autor: emmer » 08 sty 2016, 8:23

Taniej bedziesz miał kupić interfejs i ściągnąć multiscana. Zrobisz sam a będziesz miał na potem
Obrazek

barti82
klubowicz
klubowicz
Posty: 60
Rejestracja: 22 wrz 2015, 21:13
Przebieg: 4400
Silnik: 1.4 8V
Rocznik: 2009
Postawił Piwo;: razy

Re: Temperatura - termostat

Post autor: barti82 » 08 sty 2016, 8:57

http://allegro.pl/fiat-alfa-romeo-lanci ... 54778.html cyz cos takiego bedzie dobre zastanaiwam sie skad byly wahania wskaznika od temperatury

Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5852
Rejestracja: 15 lut 2010, 11:51
Przebieg: 175555
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Temperatura - termostat

Post autor: mwas » 08 sty 2016, 9:55

Coś dziwnego się u Ciebie dzieje. Wczoraj sprawdzałem u siebie i tak: temperatura na zewnątrz coś ok -12 st, auto rozgrzane, ogrzewanie na maks i wskazówka temperatury silnika wędruje pomiędzy połową pola poprzedzającego optymalną temperaturę a optymalną temperaturą. Przy włączonym ogrzewaniu na maksa widać, że to ciepło oddawane jest do kabiny. Po zmniejszeniu ogrzewania do wartości ok 3/4, może 2/3 na skali, wskazówka temperatury silnika zatrzymała się niemal idealnie na połowie skali, czyli w pozycji optymalnej temperatury i utrzymywała raczej stałą pozycję. Po przyjechaniu do domu kontrola węży przy chłodnicy i silniku - wszystkie ciepłe, ale nie parzące :ink I te na dole chłodnicy, i te na górze, i te dochodzące do zbiorniczka wyrównawczego, poziom płynu w zbiorniczku prawie maks, po ostygnięciu poziom opada do ok 1/3 może 1/4 ponad wartość min.
Czy czyszczenie przepustnicy odbyło się również z czyszczeniem odmy (i cienkiej i grubej) ? Sam reset kompa po czyszczeniu przepustnicy może nie wystraczyć, może się okazać konieczność adaptacji przepustnicy. Możesz opisać co masz na myśli pisząc: "na wolnych obrotach zaczelo go dusic rzucać" ?
Linea Dynamic 1.4 8V '2007

barti82
klubowicz
klubowicz
Posty: 60
Rejestracja: 22 wrz 2015, 21:13
Przebieg: 4400
Silnik: 1.4 8V
Rocznik: 2009
Postawił Piwo;: razy

Re: Temperatura - termostat

Post autor: barti82 » 08 sty 2016, 10:31

u mnie dolny waz letni natomiast po otwarciu termostatu i wlaczeniu sie wiatraka waz gorny od chłodnicy do termostatu gorący. na wolnych obrotach poprostu mial lekko skaczace obroty i nim tak ruszalo dusilo. silnik tak sie jakby kolysal przod tyl . Adaptacji przepustnicy nie bylo. Odmy czyszczone. Te falowania byly po zdjeciu puchy plastikowej. pozniej jak wracalem do domu ustaly i narazie cisza. Nie wiem czy jechadz na ten komputer ?

Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5852
Rejestracja: 15 lut 2010, 11:51
Przebieg: 175555
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Temperatura - termostat

Post autor: mwas » 08 sty 2016, 11:15

Jaki masz przebieg i czy wymieniałeś coś z układu zapłonowego ? Świece i kable WN ? Masz gaz ? Z tym grzaniem podejrzewam, że wszystko jest OK natomiast to telepanie auta na wolnych obrotach może wskazywać na problemy z zapłonem albo nieprawidłową mieszanką. Może tez być, że podczas wymiany paska rozrządu coś poszło nie tak z ustawieniami, np został przesunięty o jeden ząbek i niestety wtedy już jest kiszka :oj
Linea Dynamic 1.4 8V '2007

barti82
klubowicz
klubowicz
Posty: 60
Rejestracja: 22 wrz 2015, 21:13
Przebieg: 4400
Silnik: 1.4 8V
Rocznik: 2009
Postawił Piwo;: razy

Re: Temperatura - termostat

Post autor: barti82 » 08 sty 2016, 11:22

Przebieg orginal 47 tys wczesniej jezdzil tesc . przy 30 tys wymienione swiece. Caly rozrzad i pompa zmieniane 4 tys temu w Bilex czestochowa.
I wlasnie zastaniwam sie czy nie podjechadź w ramach gwarancji chodz jak ich znam bede robic wszsytko zeby nie przyjac samochodu?>?
a co z podlaczaniem pod kompa znalazlem dwoch gosci co za 40 zl do fiata podlzacaja sie. Jeden ma examiner jak w aso??

emmer
Moderator
Moderator
Posty: 5997
Rejestracja: 08 gru 2009, 9:18
Przebieg: 181000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Lokalizacja: Białobrzegi
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Temperatura - termostat

Post autor: emmer » 08 sty 2016, 11:40

To za 40 zl warto podjechać.

Tak jak Maciek napisał: ogrzewanie i twoja usterka to pewnie dwie róźne rzeczy.
I pytanko: czy wymieniałeś też pompe przy wymianie rozrządu?
Obrazek

barti82
klubowicz
klubowicz
Posty: 60
Rejestracja: 22 wrz 2015, 21:13
Przebieg: 4400
Silnik: 1.4 8V
Rocznik: 2009
Postawił Piwo;: razy

Re: Temperatura - termostat

Post autor: barti82 » 08 sty 2016, 11:44

Kompletny rozrzad z pompa wszystkie paski nowy plyn pelna usluga. wczesniej swiece itd. Akumulator 2 miesieczny. Jedynie mysle ze albo przewody?? ktore po weekendzie obadam... albo cos z ktoryms z czujnikow lub samym silnikiem?? teraz odpalilem bez problemow jak zawsze pochodzil duszenia nie bylo... jedynie tez na poczatku nierowno chodzil... ale bardzo minimalnie.

ENDRIU
klubowicz
klubowicz
Posty: 321
Rejestracja: 11 gru 2009, 10:51
Przebieg: 0
Silnik: 1.4 8v
Rocznik: 2008
Lokalizacja: Małopolska
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Temperatura - termostat

Post autor: ENDRIU » 08 sty 2016, 11:52

Witam!!!
A może winnym tego "telepania"jest czujnik podciśnienia???.Użytkownicy którzy mieli problem z tym czujnikiem skarżyli się na trudne odpalanie zimnego silnika itp.....
Można by spr.odpiąć wtyczkę od czujnika na zimnym silniku i sprawdzić czy objawy ustąpiły pewnie zaraz się zaświeci info na desce rozdzielczej ale tym bym się nie przejmował.

Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5852
Rejestracja: 15 lut 2010, 11:51
Przebieg: 175555
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Temperatura - termostat

Post autor: mwas » 08 sty 2016, 11:55

Z Twojego opisu wcześniejszego wynika, że robisz krótkie odcinki. Może warto byłoby zrobić adaptację przepustnicy ? :pomysli W takich warunkach (pokonywane krótkie dystanse + mróz) dochodzi do zawalenia odm i przepustnicy szlamem i samo ich czyszczenie czasem niestety nie wystarczy i trzeba adoptować od nowa parametry przepustnicy. Na upartego można to zrobić samemu za pomocą interfejsu do komputera i programu Multiecuscan, ale... ja osobiście jeszcze nigdy tego nie robiłem :lacha Interfejsem można również sprawdzić to, co wyżej napisał ENDRIU, wystarczy odczytać parametry :ink
Linea Dynamic 1.4 8V '2007

barti82
klubowicz
klubowicz
Posty: 60
Rejestracja: 22 wrz 2015, 21:13
Przebieg: 4400
Silnik: 1.4 8V
Rocznik: 2009
Postawił Piwo;: razy

Re: Temperatura - termostat

Post autor: barti82 » 08 sty 2016, 12:03

czujnik chyba byl czyszczony bo dwa czujniki byly odpinane i czyszczone map i jakis drugi.. Zobacze przez weekend jak bedzie sie sprawowal...zdaje mi sie tez ze jakby wiecej palil? podjade w pon na komputer a jak nie bede dalej szukal. napewno bede sie tu odzywal.

-- 8 sty 2016, o 15:43 --

Przejechałem teraz kawałek temperatura +1 i jak reka odjol szybko sie nagrzal wszsytko dziala zadnego duszenia itd. Nie wiem widocznie niesluza mu minusowe temperatury? Nie wiem podjade na kompa i jeszcze popatrze jak przewody wygladaja. Na razie na dzis jest ok zobaczymy po weekendzie.

-- 11 sty 2016, o 17:32 --

witam wiec wszsytko wrociło do normy oprocz tego ze gdy zalaczam klime to wentylator sie nie kreci a jest 4 stopnie na plusie. W nissanie ojca obojetnie kiedy zalacza sie wentylator przy klimie (chodz tam sa dwa). No ale widocznie linei nie służa mrozy bo glupieje? Chyba ze ucieka czynnik? bo kiedys mowil mi gosciu od klimy ze byc moze lekki wyciek chlodziwa>? Podjade obadam tym bardziej ze klima robiona byla koniec lipca.
aha jakie ewentualnie polecacie poduszki i lozyska amorow? i czy kazdy mechanik sobie z tym poradzi? i czy zbieznosc trzeba robic?

Awatar użytkownika
daniczer
klubowicz
klubowicz
Posty: 386
Rejestracja: 14 gru 2013, 12:54
Przebieg: 203000
Silnik: 1.4 8V
Rocznik: 2008
Lokalizacja: Piła
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Temperatura - termostat

Post autor: daniczer » 21 wrz 2017, 21:19

Zauważyłem że brdzo powoli nagrzewa mi sie silnik ( dochodzi do odpowiedniej temperatury ale po 15 km jazdy po mieście ). Chyba wymienie termostat. Jaka jest średnica opasek zaciskowych ?

ODPOWIEDZ