[1.3] Silnik gasnie chwilę po zapaleniu

luk79
klubowicze
klubowicze
Posty: 74
Rejestracja: 01 lip 2012, 8:51
Przebieg: 73000
Silnik: 1.3 MJ
Rocznik: 2007
Lokalizacja: mazowieckie
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Silnik gasnie chwilę po zapaleniu

Post autor: luk79 » 14 kwie 2014, 23:18

Witam. Mam problem ze swoją linką. Może ktoś mi podpowie co mam zrobic. Otóż dzisiaj mój bolid dopadła dziwna przypadłość. Przy około 1700-1800 tys obrotów silnik jakby telepał, pracuje jakby nie na wszystkie cylindry. Powyżej 2000tys obrotów przyśpiesza dobrze, tylko przy niższych. Jak zostawie na luzie samochód na obrotach 1700-1800 obr samochód drży. Nie wiem co to może być. Nie dostaje paliwa, zatkany EGR, bo poduszka silnika chyba nie. Może ktoś się z tym spotkał.

-- 14 kwi 2014, o 23:38 --

A jeszcze jedno. Po pracy jak go odpaliłem(był zimny) prawie zgasł i miał mniej siły.
T Ł

Awatar użytkownika
smak56
klubowicze
klubowicze
Posty: 3806
Rejestracja: 19 lis 2010, 15:17
Przebieg: 206000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Silnik gasnie chwilę po zapaleniu

Post autor: smak56 » 15 kwie 2014, 0:55

Przepraszam Cię, ale ten post jest taki trochę .... roztelepany. Jak zostwaisz na luzie, ma 1700 - 1800 obrotów. To nie jest normalne. Na luzie, czyli wolnych obrotach powinien mieć około 850 - 900 obrotów. W czasie jazdy po wrzuceniu na "luz" obroty ma nieznacznie wyższe . Po odpaleniu trudno jest ocenić jego siłę (moc). Co znaczy prawie gaśnie? Tak więc trudno Tobie pomóc, gdyż to co piszesz nie bardzo jest jak skomentować.
smak56
****
Obrazek

luk79
klubowicze
klubowicze
Posty: 74
Rejestracja: 01 lip 2012, 8:51
Przebieg: 73000
Silnik: 1.3 MJ
Rocznik: 2007
Lokalizacja: mazowieckie
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Silnik gasnie chwilę po zapaleniu

Post autor: luk79 » 15 kwie 2014, 7:11

Kolego to nie tak. Na luzie ma normalne obroty. Jak dodaje gazu i jest około 1500 obr (czy to na luzie czy jak jadę i mam około tych obrotów ) to wtedy jakby nie pracował równo. Zauważyłem też jakby więcej palił. Rano jak odpaliłem to wydawało mi się że nie pracuje równo. Nie wiem z czym to powiązać. Nie takie paliwo, nie daje odpowiedniej dawki nie mam pojęcia. Podpiełem się w wczoraj u kumpla pod kompa i nie wyskoczyły żadne błędy. Rano odpalił noramalnie, ale jak daje gazu i jest 1500 obr i utrzymuje te obroty to czuje na kierownicy drgania (cały samochód jakby drżał). Może ktoś się spotkał z tym problemem, bo nie mam pojęcia co to?
T Ł

emmer
Administrator
Administrator
Posty: 5987
Rejestracja: 08 gru 2009, 9:18
Przebieg: 181000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Lokalizacja: Białobrzegi
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Silnik gasnie chwilę po zapaleniu

Post autor: emmer » 15 kwie 2014, 8:02

luk79 - ciżeko wyczuć co to jest. musisz to robić małymi kroczkami. pewnie koledzy od mj coś więcej podpowiedzą ale ja bym zaczął od tego co zawsze robię gdy mam jakieś problemy z samochodem czyli - odpięcie akumulatora na noc. nic nie kosztuje a nieraz pomaga.

potem będziemy omawiać kolejne kroki.
Obrazek

luk79
klubowicze
klubowicze
Posty: 74
Rejestracja: 01 lip 2012, 8:51
Przebieg: 73000
Silnik: 1.3 MJ
Rocznik: 2007
Lokalizacja: mazowieckie
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Silnik gasnie chwilę po zapaleniu

Post autor: luk79 » 15 kwie 2014, 8:56

wczoraj na 10 minut odczepiłem klamrę od akumulatora, nic nie pomogło. Ponadto wczoraj wyjąłem filt paliwa, wylałem paliwko, przedmuchałem nic niepokojącego nie znalazłem w paliwie, przeczyściłem czujnik doładowania, przedmuchałem wężyki te niebieskie, i nic dalej to samo. Zastanawiam sięczy nie EGR, ale bardzo mi nie kopci, i wydaje mi się że samochód nie powinien przy 1500obr telepać . Cały czas chodzi mi po głowie że może jeden z wtrysków daje za mało paliwa, ale nie wiem jakie dokładnie powinny być tego objawy

-- 15 kwi 2014, o 08:59 --

a jeszcze jedno. zauważyłem, jakby silnik głośniej chodził. słychać większy klekot ,nie chodzi tak miękko tylko słyszę wyraźniej klekot silnika.
T Ł

emmer
Administrator
Administrator
Posty: 5987
Rejestracja: 08 gru 2009, 9:18
Przebieg: 181000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Lokalizacja: Białobrzegi
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Silnik gasnie chwilę po zapaleniu

Post autor: emmer » 15 kwie 2014, 9:02

10 minut to za mało. jak masz możliwość to zostaw go na noc bez prądu.
Obrazek

Awatar użytkownika
smak56
klubowicze
klubowicze
Posty: 3806
Rejestracja: 19 lis 2010, 15:17
Przebieg: 206000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Silnik gasnie chwilę po zapaleniu

Post autor: smak56 » 15 kwie 2014, 12:45

luk79 pisze: Cały czas chodzi mi po głowie że może jeden z wtrysków daje za mało paliwa, ale nie wiem jakie dokładnie powinny być tego objawy. a jeszcze jedno. zauważyłem, jakby silnik głośniej chodził. słychać większy klekot ,nie chodzi tak miękko tylko słyszę wyraźniej klekot silnika.
Myślę, że idziesz w dobrym kierunku. Zacinający się wtrysk daje efekt metalicznego stuku (młotek w kowadło). Jeżeli to wtrysk, to można spróbować wlać do paliwa środek do czyszczenia wtrysków (chyba helletic coś testował). Sprawdź też przepływomierz powietrza. Wypnij wtyczkę i się przejedź.
mwas - możesz sprawdzić czy program pokazuje sprawność wtrysków w multijecie?
smak56
****
Obrazek

Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5206
Rejestracja: 15 lut 2010, 11:51
Przebieg: 158888
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: [1.3] Silnik gasnie chwilę po zapaleniu

Post autor: mwas » 15 kwie 2014, 12:55

Jasne, zerknę jak tylko dorwę się do programu, ale to dopiero wieczorkiem, teraz jestem w pracy i nie mam do niego dostępu, ale wydaje mi się, że są tam jakieś opcje związane z wtryskami.
Linea Dynamic 1.4 8V '2007

Awatar użytkownika
smak56
klubowicze
klubowicze
Posty: 3806
Rejestracja: 19 lis 2010, 15:17
Przebieg: 206000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Silnik gasnie chwilę po zapaleniu

Post autor: smak56 » 15 kwie 2014, 12:57

Dzięki Maciek. Też mam takie wrażenie, że program pokazuje trochę więcej. Luk79 pisze, że się podpiął, ale chyba za płytko szukali.
smak56
****
Obrazek

Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5206
Rejestracja: 15 lut 2010, 11:51
Przebieg: 158888
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: [1.3] Silnik gasnie chwilę po zapaleniu

Post autor: mwas » 15 kwie 2014, 13:02

Odpalę program i wszystko będzie jasne :ink Dam znać niezwłocznie, jak coś ustalę :ink
Linea Dynamic 1.4 8V '2007

Awatar użytkownika
marcin24
Nic tylko forum
Nic tylko forum
Posty: 771
Rejestracja: 30 mar 2011, 19:34
Przebieg: 124000
Silnik: 1.3 multijet
Rocznik: 2008
Lokalizacja: Bielsko-Biała/Skoczów
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Silnik gasnie chwilę po zapaleniu

Post autor: marcin24 » 15 kwie 2014, 13:15

Jest w programie na każdy wtrysk dawka kąt wyprzedzenia czas wtrysku i jeszcze coś tyle pamietam jestem poza domem to teraz nie sprawdzę czy na pewno

-- 15 kwi 2014, o 13:16 --

A i napięcie wtrysków też jest
Pozdrawiam wszystkich

Awatar użytkownika
helletic
Forum to jego świat
Forum to jego świat
Posty: 2223
Rejestracja: 10 mar 2012, 0:21
Przebieg: 172500
Silnik: 1.4 8V + LPG
Rocznik: 2007
Lokalizacja: POZ
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: [1.3] Silnik gasnie chwilę po zapaleniu

Post autor: helletic » 15 kwie 2014, 15:24

Tak, wlewałem środek do czyszczenia wtrysków firmy Liqui Moly.
Ten by podpasował do Twojej Liny: http://www.liqui-moly.pl/component/virt ... l?Itemid=0
może zalałeś złego paliwa :pomysli
ten środek też warty uwagi :! http://www.liqui-moly.pl/component/virt ... l?Itemid=0

A czy świece żarowe są w porządku? Są nadal nad ranem tak niskie temperatury, że niesprawna świeca żarowa może powodować zły skład mieszanki paliwowej na którymś cylindrze i stąd nierówna praca i drganie silnika :pomysli

Awatar użytkownika
smak56
klubowicze
klubowicze
Posty: 3806
Rejestracja: 19 lis 2010, 15:17
Przebieg: 206000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Silnik gasnie chwilę po zapaleniu

Post autor: smak56 » 15 kwie 2014, 15:31

Świece żarowe mają kontrolkę. W razie przepalenia się świecy - kontrolka zapali się.
smak56
****
Obrazek

Awatar użytkownika
helletic
Forum to jego świat
Forum to jego świat
Posty: 2223
Rejestracja: 10 mar 2012, 0:21
Przebieg: 172500
Silnik: 1.4 8V + LPG
Rocznik: 2007
Lokalizacja: POZ
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: [1.3] Silnik gasnie chwilę po zapaleniu

Post autor: helletic » 15 kwie 2014, 15:32

A niesprawny wtrysk też ma kontrolkę :?

Awatar użytkownika
smak56
klubowicze
klubowicze
Posty: 3806
Rejestracja: 19 lis 2010, 15:17
Przebieg: 206000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Silnik gasnie chwilę po zapaleniu

Post autor: smak56 » 15 kwie 2014, 15:34

Nie
smak56
****
Obrazek

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości