[1.3] Utrata mocy w 1.3 multijet

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 3891
Rejestracja: 19 lis 2010, 15:17
Przebieg: 210000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

[1.3] Utrata mocy w 1.3 multijet

Post autor: smak56 » 27 lut 2012, 17:23

Witam i podzielę się spostrzeżeniami z mojego podwórka. Od jakiegoś czasu zauważyłem spadek mocy na niskich biegach /1 i 2 oraz początek 3/. Silnik wchodzi na obroty ale nie jedzie. Coś jakby go trzymało. Wymieniłem filtr paliwa i powietrza, sprzęgło 20 tys. km temu. Objawy, o których piszę nasilają się przy brzydkiej pogodzie /poda deszcz, mżawka, mgła, ogólnie niskie ciśnienie/ a ustają kiedy jest sucho, nawet mroźno. Dzisiaj zawitałem do ASO ale Examiner nic nie wykazał. Nie ma błędów /jak bolący ząb u dentysty!/. Po rozmowach zaczynam szukać przyczyny na własną rękę. Najprostsza czynność to wyczyszczenie czujnika ciśnienia doładowania, który znajduje się na kolektorze ssącym. Po wyczyszczeniu silnik pracuje bardziej "miękko", trochę pojeżdżę i zobaczę czy coś pomogło. Do EGR-a zabiorę się jak będzie trochę cieplej /tam jest trochę dłubania/. Jeżeli ktoś z klubowiczów ma jakiś pomysł to czekam na sugestie. Sam natomiast przekazuję fotorelację z mycia czujnika.
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
smak56
****
Obrazek

Awatar użytkownika
Tomek
Moderator
Moderator
Posty: 6179
Rejestracja: 10 sty 2010, 21:26
Przebieg: 129000
Silnik: 1.4 V8 + LPG
Rocznik: 2009
Lokalizacja: Radom
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: Tomek » 27 lut 2012, 19:51

A czy przy tych objawach spalanie auta w jakiś sposób się zmieniło??

Ja bym spróbował sprawdzić i ewentualnie przeczyścić styki kostki elektrycznej przy przepływomierzu.
To taki luźny pomysł. Nie wiem czy pomoże, ale na pewno nie zaszkodzi sprawdzić.
EGR to też dobry trop.

Awatar użytkownika
Fish
klubowicz
klubowicz
Posty: 491
Rejestracja: 12 lut 2010, 18:31
Przebieg: 145000
Silnik: 1.4 16V T-Jet (LPG)
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: Fish » 27 lut 2012, 20:04

Ostatnio slyszalem od roznych kolegow kilka przypadkow z awaria wlasnie EGR w dieselkach.
<<FISH>>

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 3891
Rejestracja: 19 lis 2010, 15:17
Przebieg: 210000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: smak56 » 28 lut 2012, 0:18

Tomek pisze:A czy przy tych objawach spalanie auta w jakiś sposób się zmieniło??

Ja bym spróbował sprawdzić i ewentualnie przeczyścić styki kostki elektrycznej przy przepływomierzu
Co do pierwszej kwestii to niestety ale nieznacznie tak - wzrosło :zły.
Druga sprawa załatwiona wcześniej - bez rezultatu.
Fish pisze: awaria wlasnie EGR w dieselkach
Z tego co już wiem to jest to cały ciąg "naczyń" połączonych. EGR /do czyszczenia/ < czujnik ciśnienia doładowania /umyłem/ < przetwornik ciśnienia turbosprężarki /co zrobić ?/ < turbina.
Dziękuję za sugestie.
smak56
****
Obrazek

emmer
Moderator
Moderator
Posty: 5994
Rejestracja: 08 gru 2009, 9:18
Przebieg: 181000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Lokalizacja: Białobrzegi
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: emmer » 28 lut 2012, 11:53

mi jak "zawiesił" się czujnik ciśnienia doładowania to tak jakby wyłączyła się całkiem turbina - także to chyba odpada.

nie mniej wychodzi na to że to turbina - tylko dlaczego? smak56, a jak jej stan ogóleni. bo może szukasz przyczyna a sama turbina już mówi powoli "dość"
Obrazek

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 3891
Rejestracja: 19 lis 2010, 15:17
Przebieg: 210000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: smak56 » 28 lut 2012, 12:51

emmer pisze:a sama turbina już mówi powoli "dość"
emmer pisze:mi jak "zawiesił" się czujnik ciśnienia doładowania
Pan w ASO powiedział, że dmucha właściwie i łopatki reagują prawidłowo. Wczoraj była ładna pogoda i auto jechało! Czujnik ciśnienia doładowania nie może się zawiesić, może być brudny. Działa albo nie. Natomiast najprawdopodobniej piszesz o przetworniku ciśnienia turbosprężarki, który reguluje otwieraniem łopatek. Do niego jeszcze nie doszedłem. Dzięki.

[ Dodano: |28 Lut 2012|, o 12:56 ]
link do przetwornik do linei: http://www.arwit.pl/TDZamow.aspx?a=7.00 ... kod=&tab=1" onclick="window.open(this.href);return false;
smak56
****
Obrazek

Awatar użytkownika
mireks
klubowicz
klubowicz
Posty: 958
Rejestracja: 15 lut 2010, 10:04
Przebieg: 65000
Silnik: 2.0 Multijet
Rocznik: 2012
Lokalizacja: Warszawa
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: mireks » 28 lut 2012, 14:48

"Na mieście" mówią, że zazwyczaj to zawór EGR potrafi w pewnym momencie źle działać, albo czasem też zawodzi przepływomierz. W Wikipedii jest podana informacja, że w silnikach diesla ponownie wprowadza się do 50% objętości spalin. To dosyć dużo. Może u Ciebie zawór EGR ustawił się w pozycji "otwarty" i do cylindra dostaje się więcej spalin niż powinno i dlatego silnik umiera? Brakuje mu tlenu aby dobrze skutecznie spalić wtryśnięte paliwo. Tak sobie tylko kombinuje o przyczynach usterki.
Dobrze, że turbina działa jak należy.

Mój kumpel miał kiedyś taki problem w samochodzie z silnikiem beznynowym. Samochód nie jechał, brakowało mu mocy. Takiego go kupił za granicą. Okazało się, że winny był zawór EGR, z którego odpadł jakiś przewód i ten zawór wogóle nie był sterowany. Silnik ksztusił się nadmiarem spalin. Po podłączeniu przewodu samochód odzsykał pełną sprawność.

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 3891
Rejestracja: 19 lis 2010, 15:17
Przebieg: 210000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: smak56 » 28 lut 2012, 15:47

mireks pisze:Może u Ciebie zawór EGR ustawił się w pozycji "otwarty"
I to będzie najprawdopodobniej przyczyna takiego stanu rzeczy. Jestem po lekturze podobnych tematów na stronach Panda, Grande i Alfa /temat nie jest nowy i występuje dość często/. W większości przypadków właściciele sami dochodzili do przyczyny usterki. I każdy z opisanych wcześniej elementów /EGR < czujnik ciśnienia doładowania < przetwornik ciśnienia < przepływomierz/ miał wpływ na niewłaściwą pracę silnika. Każdy przypadek jest indywidualny i u każdego z opisujących, poprawienie któregoś z tych podzespołów /umycie, wyczyszczenie, wymiana/ dawało zadowalającą poprawę lub wręcz usterka mijała bezpowrotnie. Napiszę jak poprawię działanie silnika. Na razie jest trochę za zimno na czyszczenie EGR-a.
smak56
****
Obrazek

Awatar użytkownika
mireks
klubowicz
klubowicz
Posty: 958
Rejestracja: 15 lut 2010, 10:04
Przebieg: 65000
Silnik: 2.0 Multijet
Rocznik: 2012
Lokalizacja: Warszawa
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: mireks » 28 lut 2012, 18:32

smak56 pisze:
mireks pisze:Może u Ciebie zawór EGR ustawił się w pozycji "otwarty"
I to będzie najprawdopodobniej przyczyna takiego stanu rzeczy.
(...)
Napiszę jak poprawię działanie silnika. Na razie jest trochę za zimno na czyszczenie EGR-a.
Świetnie. Wobec tego czekamy na relację i porady - fajnie by było gdyby były z fotkami.
To będzie cenna pomoc dla tych, którzy będą mieli ochotę zaoszczędzić parę groszy i posiąść satysfakcję z własnych skutecznych napraw. No i przy okazji przekonaliby się, że nie taki diesel straszny jak o nim piszą na forach onetu :ryczy
Przecierasz szlaki, chociaż oczywiście życzę Ci szczerze jak najmniej podobnych usterek i postów instruktażowych :luzak

tomektt
klubowicz
klubowicz
Posty: 248
Rejestracja: 13 gru 2009, 17:28
Przebieg: 49000
Silnik: 1,3 mjt
Rocznik: 2008
Lokalizacja: Poznań
Otrzymał Piw: razy

Post autor: tomektt » 28 lut 2012, 20:37

Smak56, nie chcę zrzucać tego na magię ale TTTM gdy jest wilgoć, mglista itp.
Pisane to było nawet w AŚ i w innej prasie motoryzacyjnej, że elektronika naszego motoru coś jest kapryśna w okresach przejściowych i motor nieoczekiwanie "na chwilę" traci wigor.
Fabryka jakoś na to nie reaguje. Na co ona zresztą reaguje.
Miałem też tak i pewnie będę jeszcze miał.
Dziś lało u nas, ale jakoś nie jeździłem, więc nie wiem jak by się motor zachował.
Gdyby padał EGR to miałbyś "chmurę" za sobą podczas przyspieszania.
Miałem zabrudzony EGR i tak miałem.
Serwis w ramach prześwietlania osła w poszukiwaniu usterki przypadkiem wyczyścił mi go i teraz z zadka osła prawie nic się nie wydmuchuje.
Tomek

Awatar użytkownika
mireks
klubowicz
klubowicz
Posty: 958
Rejestracja: 15 lut 2010, 10:04
Przebieg: 65000
Silnik: 2.0 Multijet
Rocznik: 2012
Lokalizacja: Warszawa
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: mireks » 28 lut 2012, 21:47

Nie chce się tutaj mądrzyć, bo mój przebieg jest niezbyt duży jak na diesla (71 tys. km), ale wydaje mi się, że w tym naszym mikroskopijnym diesleku trzeba pamiętać o jednej rzeczy: NIE WOLNO jeździć z obrotami mniejszymi niż 2000 obr, bo 1248cm3 to znikoma pojemność, która bez współpracy z turbiną zabija silnik. Poniżej 2000 obr. przy jeździe na wysokim biegu doprowadza się do sytuacji, w której wciska się głębiej pedał gazu, a silnik nie specjalnie na niego reaguje. Nadmiar paliwa zamiast zmieniać się w energię przetwarzany jest w sadzę, a ta zabija strumienice w turbinie, katalizator i zawór EGR. Taki urok tego silnika. Znajdźcie drugi taki seryjny silnik o takiej pojemności, który ma 90 KM i 210 Nm. To odpowiednik TDI 1998 cm3 o mocy 90 KM. Mało który benzyniak ma taką moc przy takiej pojemności, a takich małych diesli wogóle nie ma.

Trzeba się przełamać i ewentualnie przezwyciężyć nawyki z diesli o pojemności 2 litrów. Trzeba ten silnik trzymać na obrotach nie mniejszych niż 2 000 i nie bać się go wkręcać na 4 000 przy przyspieszaniu.

Przyznaję, że przy dużej wilgoci w powietrzu odczuwa się, że silnik jakby z większym oporem wkręcał się na obroty, ale ta różnica nie jest do tego stopnia zauważalna aby to przeszkadzało na codzień.

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 3891
Rejestracja: 19 lis 2010, 15:17
Przebieg: 210000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: smak56 » 29 lut 2012, 0:06

tomektt, zgadzam się ze wszystkim co napisałeś. Sam artykuł w AŚ czytałem na ten temat. Ale jest jeszcze to oczym pisał mireks. Chodzi o nie domykanie, zawieszanie się EGR-a na skutek tego co się w nim zbiera i kierowanie części spalin np. do kolektora wydechowego zamiast ssącego i odwrotnie. Jak tego nie wyczyścisz to tak naprawdę nie zdiagnozujesz usterki. Dane podane do kompa w granicach tolerancji nie wykazują błędu, a auto nie jedzie. szakari miał problem i powodem był EGR /chodziło o odpalanie, nie jazdę/ viewtopic.php?t=2248" onclick="window.open(this.href);return false;
mireks pisze:Przecierasz szlaki, chociaż oczywiście życzę Ci szczerze jak najmniej podobnych usterek i postów instruktażowych
Lubię trochę pogrzebać przy samochodzie. Jeżeli jeszcze przynosi to spodziewane efekty to zadowolenie murowane. Żona mówi, że jak by nie było usterek, to bym je sobie stworzył /Ona nie wie, że w granicach rozsądku :lacha /
smak56
****
Obrazek

tomektt
klubowicz
klubowicz
Posty: 248
Rejestracja: 13 gru 2009, 17:28
Przebieg: 49000
Silnik: 1,3 mjt
Rocznik: 2008
Lokalizacja: Poznań
Otrzymał Piw: razy

Post autor: tomektt » 29 lut 2012, 15:09

mireks poniżej 2000 obrotów jeździmy tak jak zwykłym dieslem. Czy to ma wpływ na żywotność? nie jestem do końca przekonany, może w niektórych sytuacjach niewłasciwe dobranego przełożenia.
Co do wielkości motorka, to masz rację mikry i wtedy wszystko poniżej 2000 jest mikre, wtedy czujemy to, że "nie jedzie".
Acha, jeszcze jedno fuchmistrze w ASO powiedzieli mi, że gdyby egr siadł to wyskoczy błąd, ale chyba nie wierzyli w elektronikę i zrobili to sami na zapas.
W ramach doświadczeń z chipowaniem to jeździłem jakiś czas na wyłączonym softowo egr.
Tuner powiedział mi, że to wystarczy, zaślepka zaworu jest nie potrzebna.
Moje odczucia z jazdy był trochę żwawszy powiem nawet trochę nerwowy :)), tembr diesla był twardszy wg mnie mało przyjemny dla ucha, no i cały syf spalania wylatywał zadem gdy zdarzało mi się nadepnąć gwałtownie na gaz, a że trzeba czasem to nie muszę pisać.
Zrezygnowałem jednak z tych "osiągów" i nakazałem włączyć go z powrotem ponieważ czasem latam za Odrę i nie chciałbym zostać łatwym celem dla tamtejszych Miśków.
Przepraszam za OT
Tomek

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 3891
Rejestracja: 19 lis 2010, 15:17
Przebieg: 210000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: smak56 » 29 lut 2012, 16:24

mireks pisze:Wobec tego czekamy na relację i porady - fajnie by było gdyby były z fotkami.
To będzie cenna pomoc dla tych, którzy będą mieli ochotę zaoszczędzić parę groszy i posiąść satysfakcję z własnych skutecznych napraw.
Prosisz i masz!!!
Dziś zamknę temat utraty mocy, gdyż ........ /cicho/ chyba ją odzyskałem. :lacha Jak pisałem wcześniej, po wymyciu czujnika ciśnienia doładowania, silnik pracował bardziej miękko. Dzisiaj zabrałem się za przetwornik ciśnienia turbiny. Relacja :foto poniżej. Na foto 1 zaznaczyłem: czerwone strzałki - miejsce odłączenia przewodów giętkich, żółta - klips mocujący /delikatnie wkrętakiem/, zielone strzałki dwie nakrętki mocujące 10, odpiąć wtyczkę. Nie radzę odczepiać przewodów przy samym przetworniku, gdyż są dosyć twarde, a jeden z nich jest zaciśnięty oryginalną opaską. Szkoda tego ruszać /chyba, że do wymiany/. Po dokładnym obejrzeniu "ustrojstwa" rozłożyłem co się dało. Efekt tego znikomy, by nie powiedzieć żaden. Do zaworka wewnątrz się nie dostaniemy :smutny Ale zacząłem dmuchać /ustami większa kontrola/ w wężyki. Słychać i czuć przesuwanie się jakiegoś tłoczka, zaworka. Na początku było to bardzo znikome ale po kilkakrotnym przedmuchaniu coś puściło i wyczuwalny stał się większy ruch tego czegoś w środku. Nawet myślałem, że coś przedmuchałem, ale po założeniu do auta wszystko jest O.K i fajnie jedzie. Żona mówi, że jest bardzo miękki /silnik/ taki zrywny i słuchający mnie. Znaczy się tak ma być.
PS. Leczenie to również profilaktyka, tak więc EGR-a i tak wyczyszczę ..... później. :banan
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
smak56
****
Obrazek

Awatar użytkownika
mireks
klubowicz
klubowicz
Posty: 958
Rejestracja: 15 lut 2010, 10:04
Przebieg: 65000
Silnik: 2.0 Multijet
Rocznik: 2012
Lokalizacja: Warszawa
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: mireks » 29 lut 2012, 20:19

smak56 Świetna robota :luzak

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość